Sie sind nicht angemeldet.

Beiträge: 750

Caddy Model: Caddy 1 (14d)

Baujahr: 1991

  • Nachricht senden

1 441

Dienstag, 10. Juli 2018, 22:17

Hallo!

Wieder Stabil... Morgen kommt noch das Papelsperrholz drüber

Rückwand und Kühlschrank sind wieder drin, der Kühlschrank hat eine Lüftung bekommen.

Die 230V-Elektrik ist jetzt vorhanden. Steckdosen Innen und Außen, FI, Sicherungsautomat, neue CE-Buchse...

Dann habe ich mich an der 12V-Elektrik versucht -und das Chaos ging los :anger: Der vermeidliche 7-Pol-Anhängestecker war keiner. Altes 13-Pol-System, war aber erst nach dem Außeinanderreissen des Steckers sichtbar. Ist mir so noch nie untergekommen.

Der Vorgänger war etwas überfordert, hat die 8 Leitungan am Stecker munter gewürfelt und noch 2 Leitungen frei Luft am Stecker vorbei gelegt... Und irgendwie gibt es in der Kabine noch versteckte Abzweigdosen - kaum eine Leitung kommt in der gleichen Farbe wieder an einer anderen Stelle raus. Interessant :angel:

Liebe Grüsse
MIcha(el T2b)

Kutscher-Uli

Moderator

  • »Kutscher-Uli« ist der Autor dieses Themas

Beiträge: 6 280

Caddy Model: Caddy 1 (14d)

Baujahr: 1991

  • Nachricht senden

1 442

Mittwoch, 11. Juli 2018, 17:22

Am Sonntag habe ich am Jetta geschraubt, erstmal die angeschmutzte Türverkleidung abgenommen und mit Sonax-Polsterschaum bearbeitet, wie neu.

Dann auf der Fahrerseite den E-Spiegel getauscht, da war wohl mal die Garage zu eng.

Die Verstellung funzt noch nicht richtig, ich vermute das es am Schalter liegt. Wenn ich ihn bewege schaltet er auf alle möglichen Anschlüsse Strom durch, aber ob der stark genug ist die Motoren zu fahren .... das kennt man ja schon von der Scheibenwaschanlage, die Prüflampe leuchtet aber der Motor der Pumpe läuft trotzdem nicht.

Die Blende für den Lautsprecher in der vorderen Türtasche ist heute gekommen, wie mein Vorredner schon sagt: Vergoldete Restbestände für 32€!

Als nächstes werde ich mal die Vergasergeschichte angehen.

Ein kluger Mann macht nicht alle Fehler selbst .

Er gibt auch anderen eine Chance .

Werbung

unregistriert

Werbung


1 443

Donnerstag, 19. Juli 2018, 13:08

Nichts besonderes, habe es nur mal wieder gründlich gesäubert. Das war mal wieder bitter nötig!


Der Beitrag von »Mitagen« (Mittwoch, 15. August 2018, 14:10) wurde vom Benutzer »Kutscher-Uli« gelöscht (Mittwoch, 15. August 2018, 19:05).

Der Beitrag von »Rachowasun« (Gestern, 11:33) wurde vom Benutzer »Kutscher-Uli« gelöscht (Gestern, 21:56).

Thema bewerten